Edad Futura – Noticias Tecnológicas y videojuegos.

Noticias y consejos tecnológicos y de vez en cuando algo sobre videojuegos

Imágenes Vídeos

General Imágenes Vídeos

La versión 4.4.9 de PHP solventa múltiples vulnerabilidades

Han sido descubiertas varias vulnerabilidades en PHP 4.4.x que podrían permitir a un atacante remoto acceder a información sensible, causar una denegación de servicio o comprometer un sistema vulnerable.   PHP es un lenguaje interpretado de propósito general ampliamente usado,…

Publicado el viperEF